Oggi è giovedì 22 febbraio 2024, 14:12

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema con motore Roco per deviatoio
MessaggioInviato: domenica 11 febbraio 2024, 22:47 
Non connesso

Iscritto il: domenica 20 settembre 2009, 20:36
Messaggi: 143
Ho un problema con il classico motore a vista per scambi della Roco: da un po' di tempo a questa parte azionandolo si gira solo in un verso, mentre nell'altro si sente il rumore della bobina ma gli aghi non si spostano.

Intervenendo a mano invece tutto funziona regolarmente.

Il motore si trova nella stazione fantasma in posizione non proprio agevole da intervenire per la sostituzione: magari posso fare qualcosa per cercare di recuperarlo?

Grazie a tutti.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema con motore Roco per deviatoio
MessaggioInviato: lunedì 12 febbraio 2024, 15:20 
Non connesso
Avatar utente

Nome: ViaFer
Iscritto il: lunedì 6 febbraio 2017, 21:59
Messaggi: 116
Località: Vasanello, 8Km da Orte, Alto Lazio
Salve Lucas,
potrebbe essere o un problema relativo al meccanismo di azionamento o all'alimentazione.
Quale tipo usi analogico o digitale.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema con motore Roco per deviatoio
MessaggioInviato: lunedì 12 febbraio 2024, 15:45 
Non connesso

Iscritto il: domenica 20 settembre 2009, 20:36
Messaggi: 143
Digitale con Z21 ma tutti gli altri deviatoi/motori funzionano regolarmente :-(


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema con motore Roco per deviatoio
MessaggioInviato: lunedì 12 febbraio 2024, 17:12 
Non connesso
Avatar utente

Nome: ViaFer
Iscritto il: lunedì 6 febbraio 2017, 21:59
Messaggi: 116
Località: Vasanello, 8Km da Orte, Alto Lazio
Potresti verificare con un tester se l'alimentazione arriva e poi semmai aprire il meccanismo stesso.
Di più non so come aiutarti. Sicuramente c'è qualcuno più esperto si me che può aiutarti.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema con motore Roco per deviatoio
MessaggioInviato: lunedì 12 febbraio 2024, 17:59 
Non connesso

Iscritto il: domenica 20 settembre 2009, 20:36
Messaggi: 143
Molte grazie comunque! Proverò come suggerisci tu


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema con motore Roco per deviatoio
MessaggioInviato: lunedì 12 febbraio 2024, 23:22 
Non connesso
Avatar utente

Nome: ViaFer
Iscritto il: lunedì 6 febbraio 2017, 21:59
Messaggi: 116
Località: Vasanello, 8Km da Orte, Alto Lazio
Figurati, per così poco


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: AlessandroMarchesini e 12 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  

Duegi Editrice - Via Stazione 10, 35031 Abano Terme (PD). Italy - Tel. 049.711.363 - Fax 049.862.60.77 - duegi@duegieditrice.it - shop@duegieditrice.it
Direttore editoriale: Luigi Cantamessa - Amministratore unico: Aldo Baldi - Direttori responsabili: Pietro Fattori - Daniela Ottolitri.
Registro Operatori della Comunicazione n° 37957. Partita iva IT 05448560283 Tutti i diritti riservati Duegi Editrice Srl